Index - FAQ - Rechercher - Membres - Groupes - S’enregistrer - Messages Privés - Connexion
Problème technique!

 
Poster un nouveau sujet   Répondre au sujet     Forum SLINGSHOT Polaris France Index du Forum -> LA VIE DU FORUM -> Améliorations,suggestions,problèmes,nouveautés
Sujet précédent :: Sujet suivant  
Auteur Message
Zag
Administrateur

Hors ligne

Inscrit le: 24 Sep 2015
Messages: 849
Masculin
Modèle de Slingshot: SL Red

MessagePosté le: Lun 16 Mai - 10:35 (2016)    Sujet du message: Problème technique! Répondre en citant

Slt à vous! Quand je tente de mettre une photo (qui pèse moins de 1Mo) la réponse du système est "0" (zéro).
Je ne trouve pas d'explication sur les aides Xooit....Avez vous une idée ?
_________________
Les fesses au ras du goudron et la tête dans les étoiles..!


Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Lun 16 Mai - 10:35 (2016)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Pierrecab
Modérateur

Hors ligne

Inscrit le: 07 Mar 2016
Messages: 418
Masculin
Modèle de Slingshot: SL Red

MessagePosté le: Lun 16 Mai - 11:27 (2016)    Sujet du message: Problème technique! Répondre en citant

pareil pour moi ???
_________________
après la commando les Monster puis le Sportster, maintenant le Slingshot : ADDICT
Ps: le Sportster je le garde !... Finalement le Burgman aussi....


Revenir en haut
Visiter le site web du posteur
JME57
Modérateur Global

Hors ligne

Inscrit le: 07 Avr 2016
Messages: 765
Masculin
Modèle de Slingshot: SL LE White Pearl

MessagePosté le: Lun 16 Mai - 14:46 (2016)    Sujet du message: Problème technique! Répondre en citant

Vais voir la !!!
_________________
L'homme reste un eternel enfant , il n'y a que le prix du jouet qui change;)!!!


Revenir en haut
JME57
Modérateur Global

Hors ligne

Inscrit le: 07 Avr 2016
Messages: 765
Masculin
Modèle de Slingshot: SL LE White Pearl

MessagePosté le: Mar 17 Mai - 00:11 (2016)    Sujet du message: Problème technique! Répondre en citant

Il me semble que tout fonctionne a nouveau !! ....pense a un beug interne du serveur ou le l'hebergeur lui meme ....j'avais le meme soucis sur le "Spyder Attitude " !!
_________________
L'homme reste un eternel enfant , il n'y a que le prix du jouet qui change;)!!!


Revenir en haut
Zag
Administrateur

Hors ligne

Inscrit le: 24 Sep 2015
Messages: 849
Masculin
Modèle de Slingshot: SL Red

MessagePosté le: Mar 17 Mai - 08:49 (2016)    Sujet du message: Problème technique! Répondre en citant

Non, fonctionne toujours pas........
_________________
Les fesses au ras du goudron et la tête dans les étoiles..!


Revenir en haut
Visiter le site web du posteur
Ezekiel
Modérateur

Hors ligne

Inscrit le: 07 Avr 2016
Messages: 503
Masculin
Modèle de Slingshot: SL LE White Pearl

MessagePosté le: Mar 17 Mai - 11:37 (2016)    Sujet du message: Problème technique! Répondre en citant

idem, code "0"


sinon, hebergez vos photo sur un service tiers, il y en a même qui propose des galeries (avec code à copier-coller) toutes prêtes Smile comme IMGUR (en plus possibilité de retoucher les photos en lignes avant de les publier) comme ça on grille pas tout l'espaces de l'hébergement (qui peut servir à autres choses) et on peut faire des trucs sympas pour poster plus d'une photo à la fois Wink
_________________
Brûle la Gomme! Pas ton Âme !
Gaz


Revenir en haut
Zag
Administrateur

Hors ligne

Inscrit le: 24 Sep 2015
Messages: 849
Masculin
Modèle de Slingshot: SL Red

MessagePosté le: Mar 17 Mai - 13:59 (2016)    Sujet du message: Problème technique! Répondre en citant

Ha....je regarde ça ce soir!!  Merki…........
_________________
Les fesses au ras du goudron et la tête dans les étoiles..!


Revenir en haut
Visiter le site web du posteur
Ezekiel
Modérateur

Hors ligne

Inscrit le: 07 Avr 2016
Messages: 503
Masculin
Modèle de Slingshot: SL LE White Pearl

MessagePosté le: Mar 17 Mai - 14:13 (2016)    Sujet du message: Problème technique! Répondre en citant

Par conter, je sais pas si le forum va gérer le plug in pour les galeries :/ mais une image clicable qui renvoi vers une galerie ça fonctionne Smile




il suffit d'utiliser cette syntaxe (supprimer les * je les ai mise sinon les balise apparaissent pas): 
[*url=LE LIEN DE DESTINATION LORS DU CLIC][*img]ADRESSE DE L'IMAGE A AFFICHER[/img][/url]


donc quand vous cliquez sur l'image vous arriver sur un de mes albums IMGUR
exemple avec mon ancienne moto (pas encore eu le temps de faire un album du SS): 

_________________
Brûle la Gomme! Pas ton Âme !
Gaz


Revenir en haut
JME57
Modérateur Global

Hors ligne

Inscrit le: 07 Avr 2016
Messages: 765
Masculin
Modèle de Slingshot: SL LE White Pearl

MessagePosté le: Mar 17 Mai - 17:23 (2016)    Sujet du message: Problème technique! Répondre en citant

Je viens d'essayer une autre solution.....mettre les balises [ Img ] ................ [ img] de chaque coté du lien , la cela fonctionne !!!.....


Ezekiel fait gaffe avec les hebergeurs !!! Car si un jour il deviens payant tu perd toutes tes photos si tu ne t'abonne pas , c'est le cas avec Imageshak !!!....et la plus de photos visible sur le forum !!
_________________
L'homme reste un eternel enfant , il n'y a que le prix du jouet qui change;)!!!


Revenir en haut
Ezekiel
Modérateur

Hors ligne

Inscrit le: 07 Avr 2016
Messages: 503
Masculin
Modèle de Slingshot: SL LE White Pearl

MessagePosté le: Mar 17 Mai - 17:31 (2016)    Sujet du message: Problème technique! Répondre en citant

oui, mais tu est prévenus avant, tu peux récupérer ton contenu, le mettre ailleurs et remettre tes liens a jours Wink (vive la fonction "mes contributions" pour retrouver tout ses postes, puis la plupart seront déjà archivé ou trop vieux, du coup, tu mets à jours quand le post remonte dans la file Wink)


Sinon, moi j'héberge aussi sur mon propre espaces lier a mon adresse mail, et j'ai un compte de 15Giga chez google^^
_________________
Brûle la Gomme! Pas ton Âme !
Gaz


Revenir en haut
Zag
Administrateur

Hors ligne

Inscrit le: 24 Sep 2015
Messages: 849
Masculin
Modèle de Slingshot: SL Red

MessagePosté le: Mar 17 Mai - 17:49 (2016)    Sujet du message: Problème technique! Répondre en citant

Il y a aussi Picasa de gratos qui fonctionne pas mal.
_________________
Les fesses au ras du goudron et la tête dans les étoiles..!


Revenir en haut
Visiter le site web du posteur
Ezekiel
Modérateur

Hors ligne

Inscrit le: 07 Avr 2016
Messages: 503
Masculin
Modèle de Slingshot: SL LE White Pearl

MessagePosté le: Mar 17 Mai - 17:52 (2016)    Sujet du message: Problème technique! Répondre en citant

oui, il y en a pas mal Wink (et Picasa appartient à Google maintenant Wink )
_________________
Brûle la Gomme! Pas ton Âme !
Gaz


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:57 (2018)    Sujet du message: Problème technique!

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet     Forum SLINGSHOT Polaris France Index du Forum -> LA VIE DU FORUM -> Améliorations,suggestions,problèmes,nouveautés Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB
Appalachia Theme © 2002 Droshi's Island
Traduction par : phpBB-fr.com
Designed & images by Kooky